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Account is Locked message when logging into WorkCenter

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TitleAccount is Locked message when logging into WorkCenter
Summary
Symptoms

When a user attempts to log in to WorkCenter, the user receives error message "Account is locked".

EnvironmentWorkCenter Common Functions
Cause
The user has mis-typed their password and exceeded the maximum number or retries causing their account to lock.
Resolution

To unlock your account you will need to change your password.
Change your password by following the steps found in Article How to Reset Your WorkCenter Password or Get Your User ID

Additional Notes
URL NameAccount-is-Locked-message-when-logging-into-WorkCenter
Validation StatusValidated

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